Kan ik alle scripts gebruiken die ik wil?

Met uw hostingpakket kunt u in beginsel alle PHP- en Perl (CGI BIN)-scripts gebruiken. Dit kunnen scripts zijn die u of uw programmeurs zelf geschreven hebben, of script-software zoals Wordpress, Joomla, drupal, MODX, Magento, Mambo, phpBB, etc. Als u dergelijke software gebruikt, let er dan op dat u altijd de laatste versie gebruikt zodat u de nieuwste beveiligings-updates heeft draaien.